<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود | شام تايمز</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chamtimes.com/xmlrpc.php" />
<meta property="og:title" content="بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="عاد الممثل غسان مسعود إلى &quot;هوليوود&quot; مجدداً بعد غياب دام 10 سنوات بفيلم للمخرج البريطاني ال..."/>
<meta property="og:url" content="http://www.chamtimes.com/?p=438211"/>
<meta property="og:site_name" content="شام تايمز"/>
<meta property="og:image" content="http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; الخلاصة" href="http://www.chamtimes.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; خلاصة التعليقات" href="http://www.chamtimes.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود خلاصة التعليقات" href="http://www.chamtimes.com/?feed=rss2&#038;p=438211" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.chamtimes.com/wp-content/themes/sahifa/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chamtimes.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إيطاليا تتعادل مع مقدونيا وإسبانيا تتأهل للمونديال بثلاثية في ألبانيا' href='http://www.chamtimes.com/?p=438210' />
<link rel='next' title='المعتقلون ومخلفات الحرب .. خارجية كازاخستان تكشف النقاب عن أجندة (أستانة 7)' href='http://www.chamtimes.com/?p=438212' />
<link rel="stylesheet" href="http://www.chamtimes.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.chamtimes.com/?p=438211" />
<link rel='shortlink' href='http://www.chamtimes.com/?p=438211' />
<link rel="alternate" type="application/json+oembed" href="http://www.chamtimes.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D438211" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chamtimes.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D438211&#038;format=xml" />
<link rel="shortcut icon" href="http://www.chamtimes.com/wp-content/uploads/2016/07/10273477_707940185950615_2551772594290831079_n.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://www.chamtimes.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://www.chamtimes.com/wp-content/themes/sahifa/images/patterns/body-bg10.png);background-position: top center;
}
	
body{
	font-family: 'droid arabic naskh';
}

.logo h1 a, .logo h2 a{
	font-family: 'droid arabic naskh';
}

.logo span{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: bold;
}

#main-nav, #main-nav ul li a{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 13px;
	font-weight: bold;
}

.page-title{
	font-family: 'droid arabic naskh';
	color :#000;
	font-size : 18px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: 800;
}

p.post-meta, p.post-meta a{
	font-family: 'droid arabic naskh';
	font-size : 1px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 15px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #970c0c;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#970c0c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#970c0c !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #970c0c;}
	.search-block:after {border-right-color:#970c0c;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #970c0c;}
a:hover {
	color: #990000;	}
.breaking-news span {background: #990000;}
body.single .post .entry a, body.page .post .entry a {
	color: #000;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #990000;	}

</style> 


<script>
function startTime() {
    var today=new Date();
    var h=today.getHours();
    var m=today.getMinutes();
    var s=today.getSeconds();
    m = checkTime(m);
    s = checkTime(s);
if (h>12) {h = h-12 };
    document.getElementById('txt').innerHTML = h+":"+m+":"+s;
    var t = setTimeout(function(){startTime()},500);
}

function checkTime(i) {
    if (i<10) {i = "0" + i};  // add zero in front of numbers < 10
    

return i;
}
</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-438211 single-format-standard" onload="startTime()">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
							<span class="today-date">			
            السبت، 07 تشرين الأول، 2017- <span id="txt"></span>
</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245371"><a href="http://www.chamtimes.com/?page_id=172">خريطة الموقع</a></li>
<li id="menu-item-245369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245369"><a href="http://www.chamtimes.com/?page_id=13228">الارشيف اليومي</a></li>
<li id="menu-item-245370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245370"><a href="http://www.chamtimes.com/?page_id=50138">صندوق الشكاوى</a></li>
<li id="menu-item-245368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245368"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
<li id="menu-item-246064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246064"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|en">English</a></li>
<li id="menu-item-246065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246065"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|fr">French</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.chamtimes.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="شام تايمز" href="http://www.chamtimes.com/">
					<img src="http://www.chamtimes.com/wp-content/uploads/2016/07/chamtimes2-1024x97-1024x97.png" alt="شام تايمز" /><strong>شام تايمز قل الحق ولا تخف</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-%d9%87%d9%8a%d8%af%d8%b1" class="menu"><li id="menu-item-245367" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.chamtimes.com/">الرئيسية</a></li>
<li id="menu-item-245340" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=3">محليات</a></li>
<li id="menu-item-246046" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-245344" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=16">سياسة محلية</a></li>
	<li id="menu-item-245343" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=17">سياسة عربية</a></li>
	<li id="menu-item-245342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=18">سياسة دولية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=1">اقتصاد  </a>
<ul class="sub-menu">
	<li id="menu-item-245348" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=19">مصارق وبورصة</a></li>
	<li id="menu-item-245346" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=20">صناعة وتجارة</a></li>
	<li id="menu-item-245347" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=21">سياحة واستثمار</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=5">رياضة  </a>
<ul class="sub-menu">
	<li id="menu-item-245350" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=24">رياضة عالمية</a></li>
	<li id="menu-item-245351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=23">رياضة عربية</a></li>
	<li id="menu-item-245352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=22">رياضة محلية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246567" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4214">ثقافة وفن</a>
<ul class="sub-menu">
	<li id="menu-item-245354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=26">أدب و مسرح</a></li>
	<li id="menu-item-245355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=6">ثقافة وفن  </a></li>
	<li id="menu-item-245356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=27">موسيقى وفن</a></li>
	<li id="menu-item-246568" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=15">مجلات</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246050" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=7">مجتمع و صحة  </a>
<ul class="sub-menu">
	<li id="menu-item-245358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=29">صحة وتغذية</a></li>
	<li id="menu-item-245359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=28">الحياة الأسرية</a></li>
	<li id="menu-item-245360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=30">كوكتيل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246051" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a>
<ul class="sub-menu">
	<li id="menu-item-245363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=31">كمبيوتر وأنترنت</a></li>
	<li id="menu-item-245362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a></li>
	<li id="menu-item-245364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=32">اتصالات و موبايل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-245365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=4112">مساهمات القراء</a></li>
<li id="menu-item-245366" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
</ul></div>										<a href="http://www.chamtimes.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="مقال عشوائي"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
	
		
	
		
				
				
						
		<article class="post-listing post-438211 post type-post status-publish format-standard has-post-thumbnail hentry category-news-bar category-art-culture-in category-drama-and-cinema tag---10------">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود</span></h1>
                
		<div class="single-post-thumb">
			<img width="400" height="197" src="http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود.jpg" class="attachment-slider size-slider" alt="بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود" title="بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود" srcset="http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود-150x74.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود-300x148.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</div>
		
		
				
				<div class="entry">
										
					<p>عاد الممثل غسان مسعود إلى &#8220;هوليوود&#8221; مجدداً بعد غياب دام 10 سنوات بفيلم للمخرج البريطاني الشهير ريدلي سكوت, يحمل عنوان All The Money in the World (كل أموال العالم), المقرر عرضه على شاشات السينما الأمريكية والعالمية في كانون الأول من عام 2018.</p>
<p>وذكرت وسائل إعلامية, أن الممثل مسعود يشارك في الفيلم إلى جانب كلاً من الممثل الأميركي كيفن سبيسي المعروف في العالم العربي بـ فرانك أدندروود، نسبة إلى أشهر أدواره في مسلسل House of Cards.</p>
<p>ومن المقرر, أن يُعرض الفيلم في الولايات المتحدة والعالم في شهر كانون الأول من عام 2018، ويلعب فيه مسعود البالغ من العمر 59 عاماً دور شيخ عربي ثري، تربطه علاقة بأغنى رجل عرفه التاريخ!.</p>
<p>وتحمل شخصية الفنان مسعود في الفيلم (كل أموال العالم) اسم &#8220;الأمير رشيد&#8221; حيث تدور أحداث الفيلم في فترة السبعينات، ويحكي عن تجارة النفط بين أمريكا والسعودية.</p>
<p>كما يتحدث الفيلم عن شخصية جون بول غيتي حفيد أغنى رجل عرفه العالم على مر العصور، والذي يقع ضحية لعصابة تختطفه وتطلب فدية من أمه التي تحيا حياة عادية لا دخل لها بالثراء، وتأمرها أن تأتي بمبلغ الفدية وهو 17 مليون دولار من الجد الثري، الذي يرفض الدفع ويصرح بذلك للإعلام!</p>
<p>ويشارك في العمل إلى جانب سبيسي الذي يظهر بهيئة مختلفة تماماً عن دوره في House of Cards، كل من مارك ولبرغ الممثل الأعلى دخلاً في العالم لعام 2017 , والممثلة ميشيل وليامز في دور أم الحفيد المخطوف, تيموثي هوتون, وعدد كبير من الممثلين.</p>
<p>ويشار إلى أن القصة مأخوذة عن رواية Painfully Rich: The Outrageous Fortunes and Misfortunes of the Heirs of J. Paul Getty للكاتب جون بيرسون.</p>
<p>ويسجل الفنان مسعود بظهوره في العمل ، تعاونه الثاني مع المخرج اللامع ريدلي سكوت مخرج Gladiator و The Martian والذي قدم مسعود عام 2005 لهوليوود في فيلم Kingdom of Heaven الذي لعب فيه الممثل السوري دور القائد المسلم صلاح الدين الأيوبي, كما يسجل ظهوره الثالث في عالم هوليوود.</p>
<p>ودرّس مسعود الدراما في المعهد العالي للفنون المسرحية في دمشق لعشر سنوات، إلى جانب قيامه بالتمثيل والبطولة في أعمال سورية عديدة, كما ظهر في عام 2008 في فيلم مصري حمل اسم &#8220;الوعد&#8221; إلى جانب الممثلين المصريين آسر ياسين وروبي.<br />
و ظهر كما أسلفنا في Kingdom of Heaven تلاه مشاركة هوليوودية أخرى فيلم Pirates of the Caribbean: At World&#8217;s End عام 2007، وسبق وأن شارك في المسلسل التركي الشهير وادي الذئاب: العراق عام 2006.</p>
<p>يذكر أن الفنان غسان مسعود كُرم مؤخرا خلال مهرجان الإسكندرية السينمائي لدول البحر المتوسط.</p>
                    <p> </p>
<p dir="RTL">شام تايمز</p>
<p>لتبقوا على تواصل دائم معنا والاطلاع على أهم الأخبار تابعونا على الفيس بوك عبر الضغط على الرابط التالي:</p>
<p dir="RTL">
<a href="https://www.facebook.com/chamtimes" style="color:#990000; font-size:16px;" >https://www.facebook.com/chamtimes</a>
</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.chamtimes.com/?tag=%d8%a8%d8%b9%d8%af-%d8%ba%d9%8a%d8%a7%d8%a8-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%ba%d8%b3%d8%a7%d9%86-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%a8%d8%af%d9%88%d8%b1-%d8%ab%d8%b1%d9%8a-%d8%b9%d8%b1%d8%a8" rel="tag">بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود</a></span>				<span style="display:none" class="updated">2017-10-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.chamtimes.com/?author=1" title="مقالات admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chamtimes.com/?p=438211" data-text="بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.chamtimes.com/?p=438211" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.chamtimes.com/?p=438211"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.chamtimes.com/?p=438211" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.chamtimes.com/?p=438211&amp;media=http://www.chamtimes.com/wp-content/uploads/2017/10/غسان-مسعود.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=438211#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.chamtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني .</p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">البريد</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='438211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f798b758d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

<div class="widget categort-posts">
<div class="widget-top">
<h4>
<a href="http://www.chamtimes.com/?cat=13">
د. نبيل طعمة
</a>
 </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
<div class="post-thumbnail">
			<a href="http://www.chamtimes.com/?p=437875"
 title=" علمانية سورية" rel="bookmark">
 <img width="300" height="191" src="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="max-width:100%;height:auto;width:300px;" srcset="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg 300w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-150x96.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
                     
                            <h3>

<a  href="http://www.chamtimes.com/?p=437875">
علمانية سورية</a></h3>

</li>
</div>
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=42">قل الحق ولا تخف</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438212">المعتقلون ومخلفات الحرب .. خارجية كازاخستان تكشف النقاب عن أجندة (أستانة 7)</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			</div>
							<div class="widget categort-posts">
<div class="widget-top">
<h4>أهم الأخبار </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=437945">
محلل سعودي : القاعدة العسكرية التركية في الصومال تهديد صريح للأمن الوطني السعودي والقومي المصري</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=437941">
البحرين : إيقاع ” أقصى عقوبة ” بالخمسيني الذي عذب طليقته السورية بطريقة وحشية في حادثة أثارت ضجة كبيرة في البحرين و تسبب</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=437898">
لافروف يتهم واشنطن بارتكاب &#8220;استفزازات دموية&#8221; في سوريا .. لافروف يتهم المعارضة المسلحة في ادلب بخرق اتفاق &#8</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=437883">
أسعار الصرف بين 497 و506 ليرات في «السوداء» وبين 515 و520 رسمياً .. «المركزي»: نرغب بشراء القطع الأجنبي ولن نسمح بالسمسر</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=437881">
مدير كهرباء ريف دمشق: استبدال العدادات الإلكترونية بتقليدية في بعض المناطق لتوقفها عن حساب الاستهلاك في حالات انخفاض الت</a></h3>

</li>
</ul>
</div>
		
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>بدون تعليق		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail-pic">
				<a class="ttip" title="القهرباء" href="http://www.chamtimes.com/?p=262581" >
<img width="400" height="289" src="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg" class="attachment- size-" alt="القهرباء" title="القهرباء" srcset="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-150x108.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-300x217.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4107">خاص شام تايمز</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438215">سباق للدراجات الهوائية والجري للأيتام السوريين على الحدود السورية التركية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438079">الصليب الأحمر: القتال في سوريا هو الأسوأ منذ سقوط شرق حلب</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438050">تركيا تمنح الجنسية لعدد من طلاب الجامعة السوريين</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437933">العالم العزيز .. (بانا العابد) تصدر كتابها الأول في أمريكا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437902">لاجئ سوري يستخدم الموسيقى لغة والعود وسيلة للاندماج في ألمانيا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437833">لهذا السبب تركيا تمنع سفر بعض السوريين رغم حصولهم على تأشيرة!</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>فيديو		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/-3Addw19Awk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4112">مساهمات القراء</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438213">تستضيف حالياً 60 ألفاً.. اليونان ترحّل 14 ألف مهاجراً إلى بلدانهم</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438144">صحيفة لبنانية : اعتصام حاشد في زغرتا رفضاً للوجود السوري</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438079">الصليب الأحمر: القتال في سوريا هو الأسوأ منذ سقوط شرق حلب</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437948">السويد : بلاغ و انتقادات لسياسي مناهض للهجرة نشر صورة كاذبة عن اللاجئين في فيسبوك</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437818">&#8220;داعش&#8221; يعلن مسؤوليته عن تفجير قسم شرطة الميدان بدمشق</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437718">كريستيانو رونالدو بأول فيديو مباشر مع &#8220;أطفاله الثلاثة&#8221;!</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget-feedburner-counter">
		<p>إشترك في قائمتنا البريدية ليصلك جديد الموقع .</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=chamtimes/AgYQ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="أدخل بريدك الإلكتروني" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل بريدك الإلكتروني';}">
			<input type="hidden" value="chamtimes/AgYQ" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="إشترك"> 
		</form>
		</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/chamtimes?fref=ts&amp;width=300&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=32">اتصالات و موبايل</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438073">5 تطبيقات لإجراء مكالمات أرخص وأفضل جودة من هاتفك</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437899">&#8220;واتس اب&#8221; يقدم رموزاً تعبيرية جديدة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437691">أرسلوا رسائل (واتساب) الصوتية من دون دخول التطبيق</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437608">نظام ” GPS ” يضاعف دقته على الهواتف الذكية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437596">بعد سنوات التراجع .. بلاكبيري (تعود) بخطوة ذكية</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=25">دراما وسينما</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=438211">بعد غياب 10 سنوات .. غسان مسعود بدور ثري عربي في هوليوود</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437488">الفنانة التركية هوليا أفشار : مشاهد التقبيل في المسلسلات حقيقية و ليست تمثيلاً</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437354">عمرو يوسف وكندة علوش يكشفان تفاصيل من حياتهما الزوجية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437284">القضاء اللبناني يصدر احكاما بإعدام الأسير وشقيقه والأشغال الشاقة لفضل شاكر</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=437071">نسرين طافش : مقدرة فنانينا السوريين نعمة .. ولا أعتقد أن الدراما المشتركة تستغلها</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>حالة الطقس</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246765" target="_blank" title="حالة الطقس">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/Weather.gif" width="70" height="60" alt="حالة الطقس"  />
</a> 
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار العملات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246760" target="_blank" title="اسعار العملات">
 <img src="wp-content/themes/sahifa/images/Currency.jpg" width="70" height="70" alt="اسعار العملات" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>حركة المطارات</h4></div>
						<div class="footer-widget-container"><div > <a href="http://www.chamtimes.com/14091.html" target="_blank" title="حركة المطارات">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/atiport.gif" width="70" height="70" alt="حركة المطارات" />
</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-8" class="footer-widget text-html"><div class="footer-widget-top"><h4>Attracta </h4></div>
						<div class="footer-widget-container"><div ><center>
<!-- BEGIN Attracta | Site 532224 | Badge 2 -->
<script type="text/javascript" src="http://cdn.attracta.com/badge/js/532224/core.js"></script><a href="http://cdn.attracta.com/badge/verify/532224.html"><img alt="Increase your website traffic with Attracta.com" style="border:0px" src="http://cdn.attracta.com/badge/img/532224/2.png"></a>
<!-- END Attracta -->
</center>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="  http://www.chamtimes.com  " >شام تايمز </a>2007 -   2017 ©		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/validation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!--Downloaded from 96down.com -->
</body>
</html>