<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا | شام تايمز</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chamtimes.com/xmlrpc.php" />
<meta property="og:title" content="حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أكد ““مات فيديس” الحارس الشخصي لملك البوب الراحل مايكل_جاكسون، أنّ الأخير كان واقعاً في حب الأميرة د..."/>
<meta property="og:url" content="http://www.chamtimes.com/?p=434704"/>
<meta property="og:site_name" content="شام تايمز"/>
<meta property="og:image" content="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; الخلاصة" href="http://www.chamtimes.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; خلاصة التعليقات" href="http://www.chamtimes.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا خلاصة التعليقات" href="http://www.chamtimes.com/?feed=rss2&#038;p=434704" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.chamtimes.com/wp-content/themes/sahifa/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chamtimes.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أمريكي يتصل بالشرطة و يبلغهم أنه قتل زوجته أثناء نومه !' href='http://www.chamtimes.com/?p=434703' />
<link rel='next' title='رسميًا.. إعادة مباراة السنغال وجنوب إفريقيا بتصفيات المونديال' href='http://www.chamtimes.com/?p=434705' />
<link rel="stylesheet" href="http://www.chamtimes.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.chamtimes.com/?p=434704" />
<link rel='shortlink' href='http://www.chamtimes.com/?p=434704' />
<link rel="alternate" type="application/json+oembed" href="http://www.chamtimes.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D434704" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chamtimes.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D434704&#038;format=xml" />
<link rel="shortcut icon" href="http://www.chamtimes.com/wp-content/uploads/2016/07/10273477_707940185950615_2551772594290831079_n.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://www.chamtimes.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://www.chamtimes.com/wp-content/themes/sahifa/images/patterns/body-bg10.png);background-position: top center;
}
	
body{
	font-family: 'droid arabic naskh';
}

.logo h1 a, .logo h2 a{
	font-family: 'droid arabic naskh';
}

.logo span{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: bold;
}

#main-nav, #main-nav ul li a{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 13px;
	font-weight: bold;
}

.page-title{
	font-family: 'droid arabic naskh';
	color :#000;
	font-size : 18px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: 800;
}

p.post-meta, p.post-meta a{
	font-family: 'droid arabic naskh';
	font-size : 1px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 15px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #970c0c;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#970c0c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#970c0c !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #970c0c;}
	.search-block:after {border-right-color:#970c0c;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #970c0c;}
a:hover {
	color: #990000;	}
.breaking-news span {background: #990000;}
body.single .post .entry a, body.page .post .entry a {
	color: #000;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #990000;	}

</style> 


<script>
function startTime() {
    var today=new Date();
    var h=today.getHours();
    var m=today.getMinutes();
    var s=today.getSeconds();
    m = checkTime(m);
    s = checkTime(s);
if (h>12) {h = h-12 };
    document.getElementById('txt').innerHTML = h+":"+m+":"+s;
    var t = setTimeout(function(){startTime()},500);
}

function checkTime(i) {
    if (i<10) {i = "0" + i};  // add zero in front of numbers < 10
    

return i;
}
</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-434704 single-format-standard" onload="startTime()">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
							<span class="today-date">			
            الخميس، 07 أيلول، 2017- <span id="txt"></span>
</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245371"><a href="http://www.chamtimes.com/?page_id=172">خريطة الموقع</a></li>
<li id="menu-item-245369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245369"><a href="http://www.chamtimes.com/?page_id=13228">الارشيف اليومي</a></li>
<li id="menu-item-245370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245370"><a href="http://www.chamtimes.com/?page_id=50138">صندوق الشكاوى</a></li>
<li id="menu-item-245368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245368"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
<li id="menu-item-246064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246064"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|en">English</a></li>
<li id="menu-item-246065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246065"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|fr">French</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.chamtimes.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="شام تايمز" href="http://www.chamtimes.com/">
					<img src="http://www.chamtimes.com/wp-content/uploads/2016/07/chamtimes2-1024x97-1024x97.png" alt="شام تايمز" /><strong>شام تايمز قل الحق ولا تخف</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-%d9%87%d9%8a%d8%af%d8%b1" class="menu"><li id="menu-item-245367" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.chamtimes.com/">الرئيسية</a></li>
<li id="menu-item-245340" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=3">محليات</a></li>
<li id="menu-item-246046" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-245344" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=16">سياسة محلية</a></li>
	<li id="menu-item-245343" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=17">سياسة عربية</a></li>
	<li id="menu-item-245342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=18">سياسة دولية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=1">اقتصاد  </a>
<ul class="sub-menu">
	<li id="menu-item-245348" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=19">مصارق وبورصة</a></li>
	<li id="menu-item-245346" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=20">صناعة وتجارة</a></li>
	<li id="menu-item-245347" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=21">سياحة واستثمار</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=5">رياضة  </a>
<ul class="sub-menu">
	<li id="menu-item-245350" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=24">رياضة عالمية</a></li>
	<li id="menu-item-245351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=23">رياضة عربية</a></li>
	<li id="menu-item-245352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=22">رياضة محلية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246567" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4214">ثقافة وفن</a>
<ul class="sub-menu">
	<li id="menu-item-245354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=26">أدب و مسرح</a></li>
	<li id="menu-item-245355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=6">ثقافة وفن  </a></li>
	<li id="menu-item-245356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=27">موسيقى وفن</a></li>
	<li id="menu-item-246568" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=15">مجلات</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246050" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=7">مجتمع و صحة  </a>
<ul class="sub-menu">
	<li id="menu-item-245358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=29">صحة وتغذية</a></li>
	<li id="menu-item-245359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=28">الحياة الأسرية</a></li>
	<li id="menu-item-245360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.chamtimes.com/?cat=30">كوكتيل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246051" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a>
<ul class="sub-menu">
	<li id="menu-item-245363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=31">كمبيوتر وأنترنت</a></li>
	<li id="menu-item-245362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a></li>
	<li id="menu-item-245364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=32">اتصالات و موبايل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-245365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=4112">مساهمات القراء</a></li>
<li id="menu-item-245366" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
</ul></div>										<a href="http://www.chamtimes.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="مقال عشوائي"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
	
		
	
		
				
				
						
		<article class="post-listing post-434704 post type-post status-publish format-standard has-post-thumbnail hentry category-news-bar category-cocktail category-society-and-health tag-116781">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا</span></h1>
                
		<div class="single-post-thumb">
			<img width="400" height="218" src="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا.jpg" class="attachment-slider size-slider" alt="حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا" title="حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا" srcset="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-150x82.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-300x164.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</div>
		
		
				
				<div class="entry">
										
					<p>أكد ““مات فيديس” الحارس الشخصي لملك البوب الراحل مايكل_جاكسون، أنّ الأخير كان واقعاً في حب الأميرة ديانا، مشيراً إلى أنه أراد الزواج منها وفق صحيفة “ديلي ستار” البريطانية.</p>
<p>وأوضحت الصحيفة أن الثنائي تبادل مكالمات هاتفية في أوقات متأخرة من الليل، وظل متعلقا بها لفترة طويلة ورغب في تطوير العلاقة بينهما بشدة، ولكن العلاقة لم تشهد أي تقدم.</p>
<p>وأشارت إلى أن جاكسون التقى بديانا مرة واحدة في 16 يوليو، خلال جولته في عام 1988، لكنه صرف آلاف الدولارات على الاتصال بها في قصر كنسينغتون.<a href="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-4.jpg"><img class="alignleft  wp-image-434721" src="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-4.jpg" alt="" width="345" height="516" srcset="http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-4.jpg 178w, http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا-4-100x150.jpg 100w" sizes="(max-width: 345px) 100vw, 345px" /></a></p>
<p>يشار الى أن محبي الأميرة البريطانية الراحلة ديانا احيوا الخميس على أبواب قصر كنسينجتون ذكرى رحيلها الـ20، وفقاً لما اوردت صحيفة الأنباء الكويتية، وأثارت وفاة الأميرة ديانا عن عمر يناهز 36 عاما أكبر موجة من الحزن شهدتها بريطانيا في تاريخها الحديث، واعتبرت نقطة تحوّل رئيسية في العلاقة بين الأسرة المالكة والشعب في بريطانيا.</p>
<p>وبينما انحسر التحفظ التقليدي ليفسح المجال أمام التعبير بحرية عن المشاعر، تحدث الأميران وليام وهاري نجلا الأميرة الراحلة بشكل منفتح عن الصدمة التي كابداها لدى خسارة والدتهما، في إطار حملة أوسع للحديث عن مشاكل الصحة النفسية.</p>
<p>وكتبت صحيفة “صن” الواسعة الانتشار تقول “لن ينسى أي شخص كان على قيد الحياة قبل 20 عاما اللحظة التي سمع فيها نبأ وفاة الأميرة ديانا، أو الأحزان التي عمت البلاد”.</p>
<p>وجددت الذكرى العشرون لوفاة الأميرة ديانا مشاعر الإعجاب بالمرأة التي تصدرت عناوين الصحف حول العالم عندما تزوجت ولي العهد البريطاني الأمير تشارلز في حفل أسطوري عام 1981، قبل أن ينفصلا بالطلاق وسط ظروف مريرة عام 1996.</p>
<p>&nbsp;</p>
                    <p> </p>
<p dir="RTL">شام تايمز</p>
<p>لتبقوا على تواصل دائم معنا والاطلاع على أهم الأخبار تابعونا على الفيس بوك عبر الضغط على الرابط التالي:</p>
<p dir="RTL">
<a href="https://www.facebook.com/chamtimes" style="color:#990000; font-size:16px;" >https://www.facebook.com/chamtimes</a>
</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.chamtimes.com/?tag=%d8%ad%d8%a7%d8%b1%d8%b3-%d9%85%d8%a7%d9%8a%d9%83%d9%84-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9" rel="tag">حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا</a></span>				<span style="display:none" class="updated">2017-09-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.chamtimes.com/?author=1" title="مقالات admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chamtimes.com/?p=434704" data-text="حارس مايكل جاكسون الشخصي يفجر مفاجأة عن علاقته بالأميرة ديانا" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.chamtimes.com/?p=434704" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.chamtimes.com/?p=434704"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.chamtimes.com/?p=434704" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.chamtimes.com/?p=434704&amp;media=http://www.chamtimes.com/wp-content/uploads/2017/09/مايكل-جاكسون-ديانا.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=434704#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.chamtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني .</p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">البريد</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='434704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0e65dc6a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

<div class="widget categort-posts">
<div class="widget-top">
<h4>
<a href="http://www.chamtimes.com/?cat=13">
د. نبيل طعمة
</a>
 </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
<div class="post-thumbnail">
			<a href="http://www.chamtimes.com/?p=434634"
 title=" أسوار الماضي" rel="bookmark">
 <img width="300" height="191" src="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="max-width:100%;height:auto;width:300px;" srcset="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg 300w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-150x96.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
                     
                            <h3>

<a  href="http://www.chamtimes.com/?p=434634">
أسوار الماضي</a></h3>

</li>
</div>
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=42">قل الحق ولا تخف</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434368">إبراهيم حميدي: تنازلات أميركية لروسيا في (هدنة الجنوب) السوري</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			</div>
							<div class="widget categort-posts">
<div class="widget-top">
<h4>أهم الأخبار </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=434636">
وزير الداخلية : الأمانة الموحدة تسمح للمواطن بالحصول على دفتر العائلة والهوية الشخصية من أي مدينة أو منطقة .. تراجع بمخا</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=434635">
حديث متفائل لوزير الكهرباء .. وزير الكهرباء: نعمل على إنهاء ظاهرة «الأمبيرات» في حلب لأنها غير «شرعية» .. دعم الكهرباء ي</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=434608">
ألمانيا : موجة الهجرة القادمة من ” البلدان الإسلامية ” ترفع عدد حالات زواج القاصرات بشكل ملحوظ في برلين</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=434604">
يبلغ سعره 110 ملايين دولار .. الملك الأردني و عائلته في رحلة سياحية إلى تركيا على متن يخت فاخر</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=434599">
ظُن بداية أنهم سوريون .. مصر : عائلة تقتل طفلها الرضيع بطريقة وحشية و ترميه أمام أحد المساجد</a></h3>

</li>
</ul>
</div>
		
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>بدون تعليق		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail-pic">
				<a class="ttip" title="القهرباء" href="http://www.chamtimes.com/?p=262581" >
<img width="400" height="289" src="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg" class="attachment- size-" alt="القهرباء" title="القهرباء" srcset="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-150x108.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-300x217.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4107">خاص شام تايمز</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434678">خمسة أسباب تجعل من وصول سوريا إلى كأس العالم (معجزة كروية)</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434609">الأردن : الكشف عن عدد الطلاب السوريين بالمدارس الأردنية للعام الدراسي الجديد</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434586">لاجئة سورية في العراق تحصل على منحة ألمانية لإكمال دراستها</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434574">عميد كلية الاعلام سابقا .. يستعيد وظيفته الجامعية في ألمانيا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434473">(المنحة التركية) تطلق تعلّم اللغة عن بعد ومنظمةٌ تطلق منحة تعلم اللغة اليابانية للسوريين</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434373">أسعار أضاحي العيد تحلق في سوريا .. والدافعون جمعيات خيرية ومغتربون</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>فيديو		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/-3Addw19Awk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4112">مساهمات القراء</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434693">أنباء عن إعفاء معاون وزير التجارة الداخلية من منصبه</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434605">والدة رونالدو تعترف بعلاقة ابنتها بالمصري احمد ابو هشيمة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434571">ما مدى وسعر صواريخ كوريا الشمالية؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434566">الحكومة توافق على مشروع قانون حول تسوية أوضاع الموفدين</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434434">مجددا .. تركيا تضبط 42 مهاجرا بينهم سوريين حاولوا التسلل لليونان</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434414">كندا تعيد لاجئين إلى الولايات المتحدة بعد وصولهم إلى منفذ حدودي</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget-feedburner-counter">
		<p>إشترك في قائمتنا البريدية ليصلك جديد الموقع .</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=chamtimes/AgYQ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="أدخل بريدك الإلكتروني" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل بريدك الإلكتروني';}">
			<input type="hidden" value="chamtimes/AgYQ" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="إشترك"> 
		</form>
		</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/chamtimes?fref=ts&amp;width=300&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=32">اتصالات و موبايل</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434702">هواتف ” سوني ” الجديدة توفر ميزة ” صور 3D “</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434674">شاومي تعلن عن أول هاتف ذكي لها مع نظام أندرويد الخام</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434585">تعرف على هاتف &#8220;الدبابة&#8221; المتين من انتاج شركة CAT</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434439">سامسونج تعلن رسمياً عن ثاني هاتف لها مع كاميرا خلفية مزدوجة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=433863">6 أعطال في &#8220;الآيفون&#8221; يمكن أن تصلحها بنفسك دون ورش الصيانة</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=25">دراما وسينما</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434583">بعد حوالي عام على إنفصالهما .. ماذا قالت أنجلينا جولي عن براد بيت؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=434158">الفنان المصري تامر حسني يتكفل بعلاج طفل يعاني من ضعف السمع ( فيديو )</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=433981">المتهم بنشر خبر إلقاء القبض على عمرو يوسف وكنده علوش يُفجر مفاجأة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=433871">مخرج امريكي يمنع ترامب من مشاهدة هذه الافلام .. لهذا السبب؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=433545">المغني كاني ويست يهدد تايلور سويفت في حال تعرضها لزوجته كيم كاردشيان</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>حالة الطقس</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246765" target="_blank" title="حالة الطقس">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/Weather.gif" width="70" height="60" alt="حالة الطقس"  />
</a> 
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار العملات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246760" target="_blank" title="اسعار العملات">
 <img src="wp-content/themes/sahifa/images/Currency.jpg" width="70" height="70" alt="اسعار العملات" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>حركة المطارات</h4></div>
						<div class="footer-widget-container"><div > <a href="http://www.chamtimes.com/14091.html" target="_blank" title="حركة المطارات">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/atiport.gif" width="70" height="70" alt="حركة المطارات" />
</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-8" class="footer-widget text-html"><div class="footer-widget-top"><h4>Attracta </h4></div>
						<div class="footer-widget-container"><div ><center>
<!-- BEGIN Attracta | Site 532224 | Badge 2 -->
<script type="text/javascript" src="http://cdn.attracta.com/badge/js/532224/core.js"></script><a href="http://cdn.attracta.com/badge/verify/532224.html"><img alt="Increase your website traffic with Attracta.com" style="border:0px" src="http://cdn.attracta.com/badge/img/532224/2.png"></a>
<!-- END Attracta -->
</center>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="  http://www.chamtimes.com  " >شام تايمز </a>2007 -   2017 ©		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/validation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!--Downloaded from 96down.com -->
</body>
</html>