<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات | شام تايمز</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chamtimes.com/xmlrpc.php" />
<meta property="og:title" content="بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="صادق الكونجرس الأمريكي على نتيجة تصويت المجمع الانتخابي التي منحت الفوز للجمهوري دونالد ترامب في انت..."/>
<meta property="og:url" content="http://www.chamtimes.com/?p=409281"/>
<meta property="og:site_name" content="شام تايمز"/>
<meta property="og:image" content="http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; الخلاصة" href="http://www.chamtimes.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; خلاصة التعليقات" href="http://www.chamtimes.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات خلاصة التعليقات" href="http://www.chamtimes.com/?feed=rss2&#038;p=409281" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.chamtimes.com/wp-content/themes/sahifa/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chamtimes.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بالفيديو .. كاظم الساهر يرد على &#8220;شائعات&#8221; وقوفه مع جهة ضد أخرى في العراق' href='http://www.chamtimes.com/?p=409280' />
<link rel='next' title='أرادت إنقاذ ابنها فقتلها النمل .. هذه قصتها' href='http://www.chamtimes.com/?p=409283' />
<link rel="stylesheet" href="http://www.chamtimes.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.chamtimes.com/?p=409281" />
<link rel='shortlink' href='http://www.chamtimes.com/?p=409281' />
<link rel="alternate" type="application/json+oembed" href="http://www.chamtimes.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D409281" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chamtimes.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D409281&#038;format=xml" />
<link rel="shortcut icon" href="http://www.chamtimes.com/wp-content/uploads/2016/07/10273477_707940185950615_2551772594290831079_n.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://www.chamtimes.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://www.chamtimes.com/wp-content/themes/sahifa/images/patterns/body-bg10.png);background-position: top center;
}
	
body{
	font-family: 'droid arabic naskh';
}

.logo h1 a, .logo h2 a{
	font-family: 'droid arabic naskh';
}

.logo span{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: bold;
}

#main-nav, #main-nav ul li a{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 13px;
	font-weight: bold;
}

.page-title{
	font-family: 'droid arabic naskh';
	color :#000;
	font-size : 18px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: 800;
}

p.post-meta, p.post-meta a{
	font-family: 'droid arabic naskh';
	font-size : 1px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 15px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #970c0c;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#970c0c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#970c0c !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #970c0c;}
	.search-block:after {border-right-color:#970c0c;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #970c0c;}
a:hover {
	color: #990000;	}
.breaking-news span {background: #990000;}
body.single .post .entry a, body.page .post .entry a {
	color: #000;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #990000;	}

</style> 


<script>
function startTime() {
    var today=new Date();
    var h=today.getHours();
    var m=today.getMinutes();
    var s=today.getSeconds();
    m = checkTime(m);
    s = checkTime(s);
if (h>12) {h = h-12 };
    document.getElementById('txt').innerHTML = h+":"+m+":"+s;
    var t = setTimeout(function(){startTime()},500);
}

function checkTime(i) {
    if (i<10) {i = "0" + i};  // add zero in front of numbers < 10
    

return i;
}
</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-409281 single-format-standard" onload="startTime()">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
							<span class="today-date">			
            الأحد، 08 كانون الثاني، 2017- <span id="txt"></span>
</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245371"><a href="http://www.chamtimes.com/?page_id=172">خريطة الموقع</a></li>
<li id="menu-item-245369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245369"><a href="http://www.chamtimes.com/?page_id=13228">الارشيف اليومي</a></li>
<li id="menu-item-245370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245370"><a href="http://www.chamtimes.com/?page_id=50138">صندوق الشكاوى</a></li>
<li id="menu-item-245368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245368"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
<li id="menu-item-246064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246064"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|en">English</a></li>
<li id="menu-item-246065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246065"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|fr">French</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.chamtimes.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="شام تايمز" href="http://www.chamtimes.com/">
					<img src="http://www.chamtimes.com/wp-content/uploads/2016/07/chamtimes2-1024x97-1024x97.png" alt="شام تايمز" /><strong>شام تايمز قل الحق ولا تخف</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-%d9%87%d9%8a%d8%af%d8%b1" class="menu"><li id="menu-item-245367" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.chamtimes.com/">الرئيسية</a></li>
<li id="menu-item-245340" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=3">محليات</a></li>
<li id="menu-item-246046" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-245344" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=16">سياسة محلية</a></li>
	<li id="menu-item-245343" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=17">سياسة عربية</a></li>
	<li id="menu-item-245342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.chamtimes.com/?cat=18">سياسة دولية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=1">اقتصاد  </a>
<ul class="sub-menu">
	<li id="menu-item-245348" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=19">مصارق وبورصة</a></li>
	<li id="menu-item-245346" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=20">صناعة وتجارة</a></li>
	<li id="menu-item-245347" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=21">سياحة واستثمار</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=5">رياضة  </a>
<ul class="sub-menu">
	<li id="menu-item-245350" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=24">رياضة عالمية</a></li>
	<li id="menu-item-245351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=23">رياضة عربية</a></li>
	<li id="menu-item-245352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=22">رياضة محلية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246567" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4214">ثقافة وفن</a>
<ul class="sub-menu">
	<li id="menu-item-245354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=26">أدب و مسرح</a></li>
	<li id="menu-item-245355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=6">ثقافة وفن  </a></li>
	<li id="menu-item-245356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=27">موسيقى وفن</a></li>
	<li id="menu-item-246568" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=15">مجلات</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246050" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=7">مجتمع و صحة  </a>
<ul class="sub-menu">
	<li id="menu-item-245358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=29">صحة وتغذية</a></li>
	<li id="menu-item-245359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=28">الحياة الأسرية</a></li>
	<li id="menu-item-245360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=30">كوكتيل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246051" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a>
<ul class="sub-menu">
	<li id="menu-item-245363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=31">كمبيوتر وأنترنت</a></li>
	<li id="menu-item-245362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a></li>
	<li id="menu-item-245364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=32">اتصالات و موبايل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-245365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=4112">مساهمات القراء</a></li>
<li id="menu-item-245366" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
</ul></div>										<a href="http://www.chamtimes.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="مقال عشوائي"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
	
		
	
		
				
				
						
		<article class="post-listing post-409281 post type-post status-publish format-standard has-post-thumbnail hentry category-news-bar category-important category-politics-international category-political-in tag-108991">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات</span></h1>
                
		<div class="single-post-thumb">
			<img width="400" height="200" src="http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8.jpg" class="attachment-slider size-slider" alt="بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات" title="بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات" srcset="http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8-150x75.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8-300x150.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</div>
		
		
				
				<div class="entry">
										
					<p>صادق الكونجرس الأمريكي على نتيجة تصويت المجمع الانتخابي التي منحت الفوز للجمهوري دونالد ترامب في انتخابات الرئاسة التي جرت في الثامن من تشرين الثاني 2016 .</p>
<p>وأحصى أعضاء الكونغرس, بحسب وكالات أنباء, عدد الأصوات التي فاز بها كل مرشح في المجمع الانتخابي، فكان نصيب دونالد ترماب من نيويورك 304 أصوات، بينما حصلت منافسته، هيلاري كلينتون، على 227 صوتا.</p>
<p>كما فاز مايك بنس بمنصب نائب الرئيس جامعا 305 من الناخبين الكبار.</p>
<p>وكان جمهوريان من الناخبين الكبار قرروا, في التاسع عشر من كانون الاول الماضي, عدم تأييد ترامب، كما قرر خمسة من الناخبين الديموقراطيين الكبار عدم التصويت لكلينتون.</p>
<p>وتلا نائب الرئيس جو بايدن النتيجة على أعضاء الكونغرس بعد الانتهاء من حساب الأصوات.</p>
<p>وعمل نواب ديموقراطيون على عرقلة هذا التصديق عبر الحديث عن التدخل الروسي في الانتخابات او حصول خروقات للحقوق المدنية، او تسجيل خلل في عمل الانتخاب الالكتروني.</p>
<p>الا ان جو بايدن رفض كل هذه الحجج لانها غير موقعة من قبل نائب او سناتور من كل من مجلسي النواب والشيوخ، كما تقضي بذلك القوانين الفدرالية.</p>
<p>يشار الى ان الرئيس الاميركي لا ينتخب مباشرة من الشعب، بل يختار الناخبون ناخبين كبارا سبق وان اجتمعوا في التاسع عشر من كانون الاول الماضي في كل ولاية من ولايات البلاد الخمسين.</p>
<p>وبات الان بامكان ترامب ان يقسم اليمين في العشرين من الشهر الحالي كما يقضي بذلك الدستور، ليصبح رئيس الولايات المتحدة.</p>
<p>ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات</p>
<p>أرجع الرئيس الأمريكي المنتخب، دونالد ترامب، الحديث عن التأثير الروسي على الانتخابات الرئاسية الأمريكية إلى &#8220;الخسارة الفادحة&#8221; التي مني بها الديمقراطيون.</p>
<p>وقال ترامب، اليوم السبت، في تغريدة على حسابه الرسمي بموقع التواصل الاجتماعي &#8220;تويتر&#8221;: &#8220;السبب الوحيد للنقاش الدائر حول اختراق حسابات الحزب الديمقراطي، ذات الحماية الضعيفة، هو الخسارة الفادحة التي مني بها الديمقراطيون، والتي جعلتهم يشعرون بالحرج الشديد&#8221;.</p>
<p>وتوصل تقرير جديد للمخابرات الأمريكية نُزعت عنه السرية أمس الجمعة إلى أن الرئيس الروسي فلاديمير بوتين أمر بشن &#8220;حملة تأثير&#8221; في 2016 تستهدف انتخابات الرئاسة بهدف تقويض العملية الديمقراطية وتشويه المرشحة الديمقراطية هيلاري كلينتون.</p>
<p>وقال التقرير: &#8220;نؤكد مجددا أن بوتين والحكومة الروسية كانوا يفضلون الرئيس المنتخب ترامب بشكل واضح&#8221;.</p>
<p>وأضاف: &#8220;ونؤكد أيضا أن بوتين والحكومة الروسية كانوا يطمحون إلى دعم فرص انتخاب الرئيس المنتخب ترامب حيثما أمكن من خلال تشويه صورة الوزيرة كلينتون ووضعها علنا في مقارنة سلبية معه&#8221;.</p>
                    <p> </p>
<p dir="RTL">شام تايمز</p>
<p>لتبقوا على تواصل دائم معنا والاطلاع على أهم الأخبار تابعونا على الفيس بوك عبر الضغط على الرابط التالي:</p>
<p dir="RTL">
<a href="https://www.facebook.com/chamtimes" style="color:#990000; font-size:16px;" >https://www.facebook.com/chamtimes</a>
</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.chamtimes.com/?tag=%d8%a8%d8%b9%d8%af-%d9%86%d8%ad%d9%88-%d8%b4%d9%87%d8%b1%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d9%81%d9%88%d8%b2%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7" rel="tag">بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات</a></span>				<span style="display:none" class="updated">2017-01-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.chamtimes.com/?author=1" title="مقالات admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chamtimes.com/?p=409281" data-text="بعد نحو شهرين على فوزه في الانتخابات.. الكونغرس يصادق على انتخاب ترامب رئيسا لامريكا .. ترامب: خسارة الديمقراطيين سبب الحديث عن تدخل روسيا بالانتخابات" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.chamtimes.com/?p=409281" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.chamtimes.com/?p=409281"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.chamtimes.com/?p=409281" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.chamtimes.com/?p=409281&amp;media=http://www.chamtimes.com/wp-content/uploads/2016/11/ترامب8.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=409281#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.chamtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني .</p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">البريد</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='409281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5a3781f0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

<div class="widget categort-posts">
<div class="widget-top">
<h4>
<a href="http://www.chamtimes.com/?cat=13">
د. نبيل طعمة
</a>
 </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
<div class="post-thumbnail">
			<a href="http://www.chamtimes.com/?p=408196"
 title=" أسئلة بلا أجوبة" rel="bookmark">
 <img width="300" height="191" src="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="max-width:100%;height:auto;width:300px;" srcset="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-300x191.jpg 300w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1-150x96.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
                     
                            <h3>

<a  href="http://www.chamtimes.com/?p=408196">
أسئلة بلا أجوبة</a></h3>

</li>
</div>
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=42">قل الحق ولا تخف</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409269">إبراهيم حميدي : مفاوضات آستانة تقرّب موسكو من أنقرة .. وتبعدها عن طهران</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			</div>
							<div class="widget categort-posts">
<div class="widget-top">
<h4>أهم الأخبار </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=409122">
الائتلاف المعارض يدعو مجلس الامن لوقف هجمات النظام وحلفائه على وداي بردى .. وزارة الخارجية: نأسف لحالة الصمت الدولي إزاء</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=409119">
تفاصيل قانون اعتبار العسكري المصاب الذي توفي نتيجة تفاقم إصابته بعد انتهاء خدمته شهيدا وآخر بتعديل مادتين من المرسوم الم</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=409065">
هل الصحة آخر من يعلم .. سعر الدواء الأجنبي 10 أضعاف المحلي و90 بالمئة من أدوية الأطفال غير متوفرة .. نقيب الصيادلة: اسأل</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=408965">
3 بنود تضمنها الاتفاق الروسي التركي بشأن سوريا .. وثيقة .. هكذا سيراقب الروس والأتراك &#8220;الهدنة&#8221; بسوريا .. واش</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=408963">
إغلاق عدد من المحال والأكشاك بالبرامكة لبيعها عبوات المياه بسعر زائد .. إحالة من يبيع اسطوانات الغاز بسعر زائد للقضاء</a></h3>

</li>
</ul>
</div>
		
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>بدون تعليق		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail-pic">
				<a class="ttip" title="القهرباء" href="http://www.chamtimes.com/?p=262581" >
<img width="400" height="289" src="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg" class="attachment- size-" alt="القهرباء" title="القهرباء" srcset="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-150x108.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-300x217.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4107">خاص شام تايمز</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409222">الأمم المتحدة: قطع المياه عن مدينة دمشق &#8220;جريمة حرب&#8221;</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409198">التوضيح الرسمي حول القرار الأخير الخاص بالدعوة للاحتياط</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409120">رئيس فنزويلا يعين نائباً له من أصل سوري .. من هو</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409081">بالفيديو .. ياباني يتحدث مع زوجته للمرة الأولى بعد قطيعة دامت 20 عاماً</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409033">لاجئ سوري في غزة يفتتح مطعم (جار القلعة) بعد تهدم مطعمه بحلب</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409027">صيانة صرح “أحب دمشق” بساحة الأمويين وإعادة تصنيعه من المعدن &#8211; فيديو</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>فيديو		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/-3Addw19Awk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4112">مساهمات القراء</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409274">تضارب الأنباء حول هدنة بوادي بردى بين النظام والمعارضة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409272">العدل: تشكيل فريق لمتابعة أتمتة العمل القضائي والإداري وأرشفة الوكالات العدلية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409199">الأركان السورية: الدعم الروسي شكل أساساً للانتصار على الارهاب</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409168">قوات النظام تهدد بلدات جنوب دمشق .. والفصائل تتجه لرفض &#8220;التسوية&#8221;</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409141">ثلاثة نواب فرنسيين يزورون حلب الجمعة القادمة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409067">النمسا : الشرطة تحقق في واقعة تحرش جماعي ليلة رأس السنة</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget-feedburner-counter">
		<p>إشترك في قائمتنا البريدية ليصلك جديد الموقع .</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=chamtimes/AgYQ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="أدخل بريدك الإلكتروني" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل بريدك الإلكتروني';}">
			<input type="hidden" value="chamtimes/AgYQ" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="إشترك"> 
		</form>
		</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/chamtimes?fref=ts&amp;width=300&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=32">اتصالات و موبايل</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=409131">كيف تُحوّل هاتفك الذكي إلى كاميرا للواقع الافتراضي؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408918">بعض مستخدمي &#8220;واتس اب&#8221; سيحرمون منه قريباً لهذه الأسباب</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408811">كيف تجعل هاتفك الذكي يقوم بمهمة السائق المساعد للسيارة ؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408807">هاتف ” آي فون ” ينقذ رجل أمريكي من الموت في هجوم إسطنبول</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408438">تسريبات جديدة: &#8220;آيفون&#8221; جديد قادم بكاميرا مزدوجة</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=25">دراما وسينما</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408996">25 حقيقة تعرفها لأول مرة عن فيلم Titanic: روز تعرّت أمام جاك</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408993">نيكول كيدمان و توم هانكس يفوزان بجوائز مهرجان &#8220;بالم سبرينجز&#8221; السينمائي</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=408962">بسبب قطيفان وسليمان وخليل .. نقيب الفنانين بمجلس الشعب: لماذا تذلوننا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=407816">بانوراما الدراما السورية 2016.. زيادة في الكم وجوائز عربية وعالمية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=406972">النجمة الأمريكية باريس هيلتون تدعم أطفال حلب و تطلق حملة للتضامن معهم</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>حالة الطقس</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246765" target="_blank" title="حالة الطقس">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/Weather.gif" width="70" height="60" alt="حالة الطقس"  />
</a> 
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار العملات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246760" target="_blank" title="اسعار العملات">
 <img src="wp-content/themes/sahifa/images/Currency.jpg" width="70" height="70" alt="اسعار العملات" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>حركة المطارات</h4></div>
						<div class="footer-widget-container"><div > <a href="http://www.chamtimes.com/14091.html" target="_blank" title="حركة المطارات">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/atiport.gif" width="70" height="70" alt="حركة المطارات" />
</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-8" class="footer-widget text-html"><div class="footer-widget-top"><h4>Attracta </h4></div>
						<div class="footer-widget-container"><div ><center>
<!-- BEGIN Attracta | Site 532224 | Badge 2 -->
<script type="text/javascript" src="http://cdn.attracta.com/badge/js/532224/core.js"></script><a href="http://cdn.attracta.com/badge/verify/532224.html"><img alt="Increase your website traffic with Attracta.com" style="border:0px" src="http://cdn.attracta.com/badge/img/532224/2.png"></a>
<!-- END Attracta -->
</center>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="  http://www.chamtimes.com  " >شام تايمز </a>2007 -   2017 ©		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/validation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--Downloaded from 96down.com -->
</body>
</html>