<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221; | شام تايمز</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chamtimes.com/xmlrpc.php" />
<meta property="og:title" content="مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="شدد &quot;جيمس كومي&quot; مدير مكتب التحقيقات الفيدرالي FBI على ضرورة تغطية الكاميرا الخاصة بأجهزة ا..."/>
<meta property="og:url" content="http://www.chamtimes.com/?p=392241"/>
<meta property="og:site_name" content="شام تايمز"/>
<meta property="og:image" content="http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; الخلاصة" href="http://www.chamtimes.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; خلاصة التعليقات" href="http://www.chamtimes.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="شام تايمز &raquo; مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221; خلاصة التعليقات" href="http://www.chamtimes.com/?feed=rss2&#038;p=392241" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.chamtimes.com/wp-content/themes/sahifa/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chamtimes.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='روسيا : مدفيديف يبدي إعجابه بهدية بوتين بمناسبة عيد ميلاده ( فيديو )' href='http://www.chamtimes.com/?p=392284' />
<link rel='next' title='تعرف على المواصفات الغريبة لزعيم كوريا في عريس شقيقته' href='http://www.chamtimes.com/?p=392251' />
<link rel="stylesheet" href="http://www.chamtimes.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.chamtimes.com/?p=392241" />
<link rel='shortlink' href='http://www.chamtimes.com/?p=392241' />
<link rel="alternate" type="application/json+oembed" href="http://www.chamtimes.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D392241" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chamtimes.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.chamtimes.com%2F%3Fp%3D392241&#038;format=xml" />
<link rel="shortcut icon" href="http://www.chamtimes.com/wp-content/uploads/2016/07/10273477_707940185950615_2551772594290831079_n.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.chamtimes.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.chamtimes.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://www.chamtimes.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://www.chamtimes.com/wp-content/themes/sahifa/images/patterns/body-bg10.png);background-position: top center;
}
	
body{
	font-family: 'droid arabic naskh';
}

.logo h1 a, .logo h2 a{
	font-family: 'droid arabic naskh';
}

.logo span{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: bold;
}

#main-nav, #main-nav ul li a{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 13px;
	font-weight: bold;
}

.page-title{
	font-family: 'droid arabic naskh';
	color :#000;
	font-size : 18px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#990000;
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 13px;
	font-weight: 800;
}

p.post-meta, p.post-meta a{
	font-family: 'droid arabic naskh';
	font-size : 1px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-family: 'droid arabic naskh';
	color :#000000;
	font-size : 15px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'droid arabic naskh';
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'droid arabic naskh';
	color :#970c0c;
	font-size : 15px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #970c0c;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#970c0c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#970c0c !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #970c0c;}
	.search-block:after {border-right-color:#970c0c;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #970c0c;}
a:hover {
	color: #990000;	}
.breaking-news span {background: #990000;}
body.single .post .entry a, body.page .post .entry a {
	color: #000;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #990000;	}

</style> 


<script>
function startTime() {
    var today=new Date();
    var h=today.getHours();
    var m=today.getMinutes();
    var s=today.getSeconds();
    m = checkTime(m);
    s = checkTime(s);
if (h>12) {h = h-12 };
    document.getElementById('txt').innerHTML = h+":"+m+":"+s;
    var t = setTimeout(function(){startTime()},500);
}

function checkTime(i) {
    if (i<10) {i = "0" + i};  // add zero in front of numbers < 10
    

return i;
}
</script>
</head>
<body id="top" class="rtl single single-post postid-392241 single-format-standard" onload="startTime()">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
							<span class="today-date">			
            السبت، 17 أيلول، 2016- <span id="txt"></span>
</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245371"><a href="http://www.chamtimes.com/?page_id=172">خريطة الموقع</a></li>
<li id="menu-item-245369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245369"><a href="http://www.chamtimes.com/?page_id=13228">الارشيف اليومي</a></li>
<li id="menu-item-245370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245370"><a href="http://www.chamtimes.com/?page_id=50138">صندوق الشكاوى</a></li>
<li id="menu-item-245368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245368"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
<li id="menu-item-246064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246064"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|en">English</a></li>
<li id="menu-item-246065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246065"><a href="http://translate.google.com/translate?client=tmpg&#038;hl=ar&#038;u=http://www.chamtimes.com/&#038;langpair=ar|fr">French</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.chamtimes.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="شام تايمز" href="http://www.chamtimes.com/">
					<img src="http://www.chamtimes.com/wp-content/uploads/2016/07/chamtimes2-1024x97-1024x97.png" alt="شام تايمز" /><strong>شام تايمز قل الحق ولا تخف</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-%d9%87%d9%8a%d8%af%d8%b1" class="menu"><li id="menu-item-245367" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.chamtimes.com/">الرئيسية</a></li>
<li id="menu-item-245340" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=3">محليات</a></li>
<li id="menu-item-246046" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-245344" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=16">سياسة محلية</a></li>
	<li id="menu-item-245343" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=17">سياسة عربية</a></li>
	<li id="menu-item-245342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=18">سياسة دولية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=1">اقتصاد  </a>
<ul class="sub-menu">
	<li id="menu-item-245348" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=19">مصارق وبورصة</a></li>
	<li id="menu-item-245346" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=20">صناعة وتجارة</a></li>
	<li id="menu-item-245347" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=21">سياحة واستثمار</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=5">رياضة  </a>
<ul class="sub-menu">
	<li id="menu-item-245350" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=24">رياضة عالمية</a></li>
	<li id="menu-item-245351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=23">رياضة عربية</a></li>
	<li id="menu-item-245352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=22">رياضة محلية</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246567" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=4214">ثقافة وفن</a>
<ul class="sub-menu">
	<li id="menu-item-245354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=26">أدب و مسرح</a></li>
	<li id="menu-item-245355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=6">ثقافة وفن  </a></li>
	<li id="menu-item-245356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=27">موسيقى وفن</a></li>
	<li id="menu-item-246568" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=15">مجلات</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246050" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=7">مجتمع و صحة  </a>
<ul class="sub-menu">
	<li id="menu-item-245358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=29">صحة وتغذية</a></li>
	<li id="menu-item-245359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=28">الحياة الأسرية</a></li>
	<li id="menu-item-245360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=30">كوكتيل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-246051" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a>
<ul class="sub-menu">
	<li id="menu-item-245363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.chamtimes.com/?cat=31">كمبيوتر وأنترنت</a></li>
	<li id="menu-item-245362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.chamtimes.com/?cat=8">علوم وتكتلوجيا  </a></li>
	<li id="menu-item-245364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=32">اتصالات و موبايل</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-245365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.chamtimes.com/?cat=4112">مساهمات القراء</a></li>
<li id="menu-item-245366" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.chamtimes.com/?page_id=49946">أضف خبر</a></li>
</ul></div>										<a href="http://www.chamtimes.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="مقال عشوائي"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
	
		
	
		
				
				
						
		<article class="post-listing post-392241 post type-post status-publish format-standard has-post-thumbnail hentry category-news-bar category-science-tktlogia category-computer-internet tag--fbi-----">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221;</span></h1>
                
		<div class="single-post-thumb">
			<img width="400" height="225" src="http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ.jpg" class="attachment-slider size-slider" alt="مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221;" title="مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221;" srcset="http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ-150x84.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</div>
		
		
				
				<div class="entry">
										
					<p>شدد &#8220;جيمس كومي&#8221; مدير مكتب التحقيقات الفيدرالي FBI على ضرورة تغطية الكاميرا الخاصة بأجهزة الكمبيوتر المحمولة &#8220;اللاب توب&#8221;، وذلك منعاً من أن يتم استخدامها في التجسس.</p>
<p>ويقول الخبراء الأمنيين إن ترك &#8220;الويب كام&#8221; مفتوحة يعني أن القراصنة يستطيعون الاختراق ومشاهدة كل ما يفعله المستخدمون.</p>
<p>وتبين مدى أهمية الأمر في وقت سابق هذا العام، عندما ظهرت صور لمؤسس موقع فيسبوك &#8221; مارك زوكربيرغ &#8221; وهو يخفي الويب كام الخاصة بجهازه.</p>
<p>والآن أيد كومي هذه التحذيرات الذي قال إن هذا الأمر واحداً من أكثر الأمور حساسية التي يمكن أن يفعلها الناس.</p>
<p>وتقول صحيفة “الإندبندنت” إنه على الرغم من أن &#8220;الويب كام&#8221; في أجهزة &#8220;اللاب توب&#8221; يمكن أن تكون مفيدة، إلا أنها واحدة من أكثر الأشياء ضعفاً، والتي يمكن أن يستغلها القراصنة، وبمجرد أن يفعلوا هذا، يستطيعون أن يشاهدوا ويسجلوا الأمور التي تحدث حوله، ويمكن استخدام هذه المعلومات فيما بعد في الابتزاز واختراق أنظمة أمنية أخرى، أو أسوأ من ذلك.</p>
<p>وتشير التسريبات السابقة إلى أن حكومات ومن بينهما الولايات المتحدة قد استغلت &#8220;الويب كام&#8221; كوسيلة لجمع المعلومات عن المواطنين، وفق صحيفة &#8220;القدس العربي&#8221;.</p>
<p>وقال كومي إن كل مكاتب الحكومة تغطي الكاميرات وينبغي على المواطنين العاديين أن يفعلوا الأمر نفسه.</p>
                    <p> </p>
<p dir="RTL">شام تايمز</p>
<p>لتبقوا على تواصل دائم معنا والاطلاع على أهم الأخبار تابعونا على الفيس بوك عبر الضغط على الرابط التالي:</p>
<p dir="RTL">
<a href="https://www.facebook.com/chamtimes" style="color:#990000; font-size:16px;" >https://www.facebook.com/chamtimes</a>
</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.chamtimes.com/?tag=%d9%85%d8%af%d9%8a%d8%b1-fbi-%d9%8a%d9%86%d8%b5%d8%ad-%d8%a8%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d8%a7%d9%84%d9%84%d8%a7%d8%a8-%d8%aa%d9%88%d8%a8" rel="tag">مدير FBI ينصح بتغطية كاميرا "اللاب توب"</a></span>				<span style="display:none" class="updated">2016-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.chamtimes.com/?author=1" title="مقالات admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chamtimes.com/?p=392241" data-text="مدير FBI ينصح بتغطية كاميرا &#8220;اللاب توب&#8221;" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.chamtimes.com/?p=392241" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.chamtimes.com/?p=392241"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.chamtimes.com/?p=392241" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.chamtimes.com/?p=392241&amp;media=http://www.chamtimes.com/wp-content/uploads/2016/09/مارك-زوكربيرغ.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=392241#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://www.chamtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">لن يتم نشر البريد الإلكتروني .</p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">البريد</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='392241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d4d63bdc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

<div class="widget categort-posts">
<div class="widget-top">
<h4>
<a href="http://www.chamtimes.com/?cat=13">
د. نبيل طعمة
</a>
 </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
<div class="post-thumbnail">
			<a href="http://www.chamtimes.com/?p=390805"
 title=" فلسفة الطواف" rel="bookmark"><img width="55" height="55" src="http://www.chamtimes.com/wp-content/uploads/2016/08/نبيل-طعمة2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="فلسفة الطواف" title="فلسفة الطواف" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
                     
                            <h3>

<a  href="http://www.chamtimes.com/?p=390805">
فلسفة الطواف</a></h3>

</li>
</div>
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=42">قل الحق ولا تخف</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392227">البنتاغون يؤكد وجود قوات خاصة أمريكية في الراعي</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			</div>
							<div class="widget categort-posts">
<div class="widget-top">
<h4>أهم الأخبار </h4>
<div class="stripe-line"></div>
</div>
<div class="widget-container">
<ul>

 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=392147">
قناة &#8220;بي بي سي&#8221; : طبيب يشرف على إجراء عملية جراحية معقدة في حلب المحاصرة عبر سكايب من مكتبه في بريطانيا ( في</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=392148">
مدير الاستخبارات الأمريكية : بلادنا لاتمتلك حلاً سريعًا ولا عصا سحرية لجميع المشاكل السورية .. خلال 36 عاماً من عملي فإن</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=392124">
روسيا : على المعارضة السورية إبداء إرادة طيبة والابتعاد عن مطلب تنحي بشار الأسد .. تشوركين يتوقع اتخاذ مجلس الامن قرار ل</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=392123">
كيمون: تفاصيل اتفاق الهدنة بسوريا &#8220;مبهمة&#8221;&#8230; و90 قافلة مساعدات بانتظار دخول حلب .. المنطقة الآمنة في سور</a></h3>

</li>
 
<li>
 <img align="bottom" style=" margin: -15px 3px; padding: 0px 1px;" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg"/>                      
                            <h3>

<a  href="http://www.chamtimes.com/?p=392121">
بعد رفعها في منبج .. الأعلام الأمريكية ترتفع مجدداً فوق مبان في تل أبيض الحدودية مع تركيا في ريف الرقة الخاضعة لسيطرة ال</a></h3>

</li>
</ul>
</div>
		
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>بدون تعليق		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail-pic">
				<a class="ttip" title="القهرباء" href="http://www.chamtimes.com/?p=262581" >
<img width="400" height="289" src="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg" class="attachment- size-" alt="القهرباء" title="القهرباء" srcset="http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy.jpg 400w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-150x108.jpg 150w, http://www.chamtimes.com/wp-content/uploads/2014/09/1486_n-copy-300x217.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4107">خاص شام تايمز</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392269">&#8220;العفو الدولية&#8221; ترسم صورة قاتمة عن أوضاع العالقين في &#8220;مخيم الركبان&#8221;</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392098">كم تبلغ تكلفة إعادة توطين 20 ألف سوري في بريطانيا ؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392040">أزمة ضيافة العيد في دمشق .. الحلويات محرمة وما كان عيباً أصبح مباح</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392015">منظمة خيرية بريطانية تطلق حملة جمع حجابات للنساء السوريات</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391931">أحرار الشام تحذر :اتفاق &#8220;كيري لافروف&#8221; أكبر تحد للثورة ومطالب برفع علم الثورة</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391885">ابراهيم حميدي : وثائق أميركية تكشف الموافقة على غارات لطائرات النظام بمناطق محددة</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>فيديو		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/-3Addw19Awk?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=4112">مساهمات القراء</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392264">روسيا: نمارس نفوذنا على النظامي لضمان الالتزام بالهدنة في سوريا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392157">الاتحاد الأوروبي يمدد عقوباته على روسيا لـ 6 شهور أخرى</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392106">موسكو تأمل بقرار دولي يدعم اتفاقها مع واشنطن حول سوريا</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392094">ألمانيا : عضوية شرفية لـ ” لاجئ سوري ” في حزب ميركل !</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391959">بعد ذبح 19 شاباً بدير الزور.. عمليات نوعية تخلف 20 قتيلاً من داعش</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391887">المدفعية التركية تستهدف مواقع النظام السوري في ريف اللاذقية</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>القائمة البريدية</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget-feedburner-counter">
		<p>إشترك في قائمتنا البريدية ليصلك جديد الموقع .</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=chamtimes/AgYQ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="أدخل بريدك الإلكتروني" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل بريدك الإلكتروني';}">
			<input type="hidden" value="chamtimes/AgYQ" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="إشترك"> 
		</form>
		</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>تابعنا على فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/chamtimes?fref=ts&amp;width=300&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=32">اتصالات و موبايل</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=392158">دراسة تحذر : وضع هاتف الرجل بجيب بنطاله يهدد خصوبته</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391826">آسوس تطلق هاتفاً ذكياً بتلفاز رقمي يوصل بهوائي لالتقاط إشارات القنوات التلفزيونية</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391745">خبراء ينصحون بالامتناع عن شراء هاتف ” آي فون 7 “</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391529">بالفيديو .. إضافة جديدة تتيح الاستماع للموسيقى أثناء شحن آي فون 7</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391429">آبل تستبق الانتقادات.. آيفون 7 قابل للخدش بسهولة واللمعة قابلة للتلف</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="?cat=25">دراما وسينما</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=391133">فيلم يعيد جون كيندي إلى الواجهة بقصة تتناول زوجته بعد اغتياله</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=390700">لمن يحب سفينة تيتانيك &#8230; نسخة عربية كوميدية والعرض بعيد الأضحى</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=390407">هل تكون &#8220;أم عصام&#8221; أول مغادري &#8220;باب الحارة&#8221; هذا العام ؟؟؟</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=390178">عبير شمس الدين: قد أشارك بفلم خارج سورية وبمرايا 2017 لكن بشروطي</a></h3>
	 
</li>
<li >
 <img align="bottom" src="http://www.chamtimes.com/wp-content/themes/sahifa/images/butonwiht2.jpg" style=" margin: -14px 3px; padding: 0px 1px;"/>
		<h3>
   
    <a href="http://www.chamtimes.com/?p=389302">شكران مرتجى تشارك في الفيلم السينمائي اللبناني ولعانة في بيروت</a></h3>
	 
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4>حالة الطقس</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246765" target="_blank" title="حالة الطقس">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/Weather.gif" width="70" height="60" alt="حالة الطقس"  />
</a> 
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار العملات</h4></div>
						<div class="footer-widget-container"><div ><a href="http://www.chamtimes.com/?p=246760" target="_blank" title="اسعار العملات">
 <img src="wp-content/themes/sahifa/images/Currency.jpg" width="70" height="70" alt="اسعار العملات" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>حركة المطارات</h4></div>
						<div class="footer-widget-container"><div > <a href="http://www.chamtimes.com/14091.html" target="_blank" title="حركة المطارات">
 <img src="http://www.chamtimes.com/wp-content/themes/sahifa/images/atiport.gif" width="70" height="70" alt="حركة المطارات" />
</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-8" class="footer-widget text-html"><div class="footer-widget-top"><h4>Attracta </h4></div>
						<div class="footer-widget-container"><div ><center>
<!-- BEGIN Attracta | Site 532224 | Badge 2 -->
<script type="text/javascript" src="http://cdn.attracta.com/badge/js/532224/core.js"></script><a href="http://cdn.attracta.com/badge/verify/532224.html"><img alt="Increase your website traffic with Attracta.com" style="border:0px" src="http://cdn.attracta.com/badge/img/532224/2.png"></a>
<!-- END Attracta -->
</center>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="  http://www.chamtimes.com  " >شام تايمز </a>2007 -   2016 ©		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.chamtimes.com/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chamtimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/chamtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/chamtimes" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-content/themes/sahifa/js/validation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.chamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--Downloaded from 96down.com -->
</body>
</html>